Nacionalni CERT

Preporuke

Subscribe to Preporuke | Nacionalni CERT
Pretraži preporuke
i / ili
Pretplata na sigurnosne preporuke

Pretplatite se ili otkažite pretplatu na mailing liste Nacionalnog CERT-a kojima se distribuiraju sigurnosna upozorenja (engl. advisory) grupirana po platformama (operacijskim sustavima).

 Svi  Windows 2008  Windows 7
 Windows 8.1  Windows 2012  Windows 10
 Windows 2016  Hewlett-Packard  Red Hat
 Debian  SuSE  Cisco Systems
 FreeBSD  Fedora  Gentoo
 Ubuntu  Apple Mac OS
E-Mail adresa:
legenda Kritično Važno Informativno
Operativni sustav:
Ubuntu
Važno
Otkriveni su sigurnosni nedostaci u programskim paketima linux, linux-azure i linux-gcp. Otkriveni nedostaci potencijalnim napadačima omogućuju izvođenje napada uskraćivanja usluge, izvršavanje proizvoljnog programskog koda ili otkrivanje osjetljivih informacija. Savjetuje se ažuriranje izdanim zakrpama.
08.12.2017
Operativni sustav:
Ubuntu
Važno
Otkriveni su sigurnosni nedostaci u programskom paketu linux-hwe operacijskog sustava Ubuntu. Otkriveni nedostaci potencijalnim napadačima omogućuju izvođenje napada uskraćivanja usluge, izvršavanje proizvoljnog programskog koda ili otkrivanje osjetljivih informacija. Savjetuje se ažuriranje izdanim zakrpama.
08.12.2017
Operativni sustav:
Ubuntu
Važno
Otkriveni su sigurnosni nedostaci u programskom paketu linux-lts-trusty operacijskog sustava Ubuntu. Otkriveni nedostaci potencijalnim napadačima omogućuju izvođenje napada uskraćivanja usluge, izvršavanje proizvoljnog programskog koda ili otkrivanje osjetljivih informacija. Savjetuje se ažuriranje izdanim zakrpama.
08.12.2017
Operativni sustav:
Ubuntu
Važno
Otkriveni su sigurnosni nedostaci u programskim paketima linux-lts-xenial i linux-aws operacijskog sustava Ubuntu. Otkriveni nedostaci potencijalnim napadačima omogućuju izvođenje napada uskraćivanja usluge, izvršavanje proizvoljnog programskog koda ili otkrivanje osjetljivih informacija. Savjetuje se ažuriranje izdanim zakrpama.
08.12.2017
Operativni sustav:
Ubuntu
Važno
Otkriveni su sigurnosni nedostaci u programskim paketima linux, linux-aws, linux-kvm, linux-raspi2 i linux-snapdragon2 operacijskog sustava Ubuntu. Otkriveni nedostaci potencijalnim napadačima omogućuju izvođenje napada uskraćivanja usluge, izvršavanje proizvoljnog programskog koda ili otkrivanje osjetljivih informacija. Savjetuje se ažuriranje izdanim zakrpama.
08.12.2017

Pages