Nacionalni CERT

Preporuke

Subscribe to Preporuke | Nacionalni CERT
Pretraži preporuke
i / ili
Pretplata na sigurnosne preporuke

Pretplatite se ili otkažite pretplatu na mailing liste Nacionalnog CERT-a kojima se distribuiraju sigurnosna upozorenja (engl. advisory) grupirana po platformama (operacijskim sustavima).

 Svi  Windows 2008  Windows 7
 Windows 8.1  Windows 2012  Windows 10
 Windows 2016  Hewlett-Packard  Red Hat
 Debian  SuSE  Cisco Systems
 FreeBSD  Fedora  Gentoo
 Ubuntu  Apple Mac OS
E-Mail adresa:
legenda Kritično Važno Informativno
Operativni sustav:
Debian
Važno
Otkriveni su sigurnosni nedostaci u programskom paketu quagga za operacijski sustav Debian. Otkriveni nedostaci potencijalnim napadačima omogućuju pristup neovlaštenoj memoriji i osjetljivim informacijama, stjecanje viših privilegija ili izvođenje napada uskraćivanja usluge. Savjetuje se ažuriranje izdanim zakrpama.
16.02.2018
Operativni sustav:
SuSE
Važno
Otkriveni su sigurnosni nedostaci u programskom paketu quagga za operacijski sustav SUSE. Otkriveni nedostaci potencijalnim napadačima omogućuju izvođenje napada uskraćivanja usluge, otkrivanje osjetljivih informacija, stjecanje viših privilegija ili zaobilaženje sigurnosnih ograničenja. Savjetuje se ažuriranje izdanim zakrpama.
16.02.2018
Operativni sustav:
SuSE
Važno
Otkriveni su sigurnosni nedostaci u programskoj biblioteci glibc za operacijski sustav SUSE. Otkriveni nedostaci potencijalnim napadačima omogućuju izvođenje "DNS spoofing" napada, izvođenje napada uskraćivanjem usluge ili izvršavanje proizvoljnog programskog koda. Savjetuje se ažuriranje izdanim zakrpama.
16.02.2018
Operativni sustav:
Debian
Važno
Otkriveni su sigurnosni nedostaci u programskom paketu jackson-databind za operacijski sustav Debian. Otkriveni nedostaci potencijalnim udaljenim napadačima omogućuju izvršavanje proizvoljnog programskog koda i otkrivanje osjetljivih informacija. Savjetuje se ažuriranje izdanim zakrpama.
15.02.2018
Operativni sustav:
Red Hat
Važno
Otkriveni su sigurnosni nedostaci u programskom paketu Red Hat JBoss Fuse. Otkriveni nedostaci potencijalnim napadačima omogućuju autentikaciju s proizvoljnom lozinkom ili izvršavanje proizvoljnog programskog koda. Savjetuje se ažuriranje izdanim zakrpama.
15.02.2018

Pages